Yocto GCC version


#1

qucik question feasible to use a later gcc duriong the build process then the gcc 4.9 in the yocto tree? I have some code requires gcc 5.0 … thoughts ?